Sie sind nicht angemeldet.

Bootscreen

RC-Fahrer

  • »Bootscreen« ist männlich
  • »Bootscreen« ist der Autor dieses Themas

Beiträge: 158

Registrierungsdatum: 5. Juni 2013

Wohnort: Bad Sachsa

Beruf: C-Programmierer

Fuhrpark: HPI Savage XS SS (3S)
Ansmann Virus 2.0 (Roller)
Ansmann Terrier 2.0 (4S)
Ansmann Kryptonite (Roller)
Tamiya TT-01 (2S)

Danksagungen: 0 / 2

  • Nachricht senden

1

Montag, 27. März 2017, 16:27

LiPo's noch nutzbar?

Moin moin allerseits,

ich hab da mal ne Frage an euch. Nach unsrem Umzug und der Geburt meiner Tochter ist bei mir das RC Hobby etwas untergegangen. Das war Mitte 2015. Nun hab ich die Autos und Akkus mal wieder ausgegraben. Das Problem ist, in den 1,5 Jahren sind die Akkus nicht anständig gelagert worden und einige haben sich aufgebläht (siehe Bilder)

Nun ist meine Frage kann ich sie dennoch nutzen oder fackel ich mir damit alles beim aufladen schon ab oder später meine Autos beim fahren? Oder hab ich lediglich Leistungseinbußen?
Und kann ich irgendworan erkennen ob meine Hardcovers sich aufblähen bzw noch nutzbar sind?

Ich nutze 3S Softcover für meinen Savage XS,
und 2S Hardcover für meinen Terrier und Virus.

Ich weiß das wohl auf kurz oder lang neue Akkus her müssen, aber imo fehlt dafür leider das Geld. Haus und Kinder gehn da irgendwie vor ^^ (wird Zeit das sie alt genug für das Hobby werden :D )

Gruß
Oliver
»Bootscreen« hat folgende Dateien angehängt:
  • DSCN0813.JPG (231,22 kB - 6 mal heruntergeladen - zuletzt: 28. März 2017, 20:54)
  • DSCN0812.JPG (219,33 kB - 5 mal heruntergeladen - zuletzt: 28. März 2017, 20:54)
  • DSCN0811.JPG (90,77 kB - 4 mal heruntergeladen - zuletzt: 28. März 2017, 20:54)
  • DSCN0809.JPG (170,38 kB - 4 mal heruntergeladen - zuletzt: 28. März 2017, 20:54)
  • DSCN0808.JPG (152,96 kB - 4 mal heruntergeladen - zuletzt: 28. März 2017, 20:54)
  • DSCN0807.JPG (139,21 kB - 4 mal heruntergeladen - zuletzt: 28. März 2017, 20:55)
  • DSCN0806.JPG (194,39 kB - 2 mal heruntergeladen - zuletzt: 28. März 2017, 20:55)
  • DSCN0805.JPG (228,39 kB - 3 mal heruntergeladen - zuletzt: 28. März 2017, 20:55)
  • DSCN0804.JPG (209,11 kB - 2 mal heruntergeladen - zuletzt: 28. März 2017, 20:55)
Grüße
Oliver aka Bootscreen



bs777

RC-Fahrer

  • »bs777« ist männlich

Beiträge: 282

Registrierungsdatum: 6. Dezember 2014

Wohnort: Hardegsen

Beruf: Schüler

Fuhrpark: Traxxas Slash
Losi 8ight t 2.0 elo
Arrma Kraton
Thunder Tiger e MTA
Thunder Tiger MT4 G3
Axial Ridgecrest
Carson X-Warrior
Bruder
Absima Torch E
Thunder Tiger EB4 G3
Axial AX10 Deadbolt
Dromida BX 4.18
Carson X-Warrior

  • Nachricht senden

2

Montag, 27. März 2017, 18:20

Also mein 3s sieht genauso aus und habe immer noch volle Leistung ob er anfängt zu brennen das weis ich nicht

Beiträge: 677

  • Nachricht senden

3

Montag, 27. März 2017, 18:21

Wie sieht es denn mit den Spannungen der einzelnen Zellen aus ? Sind sie Tiefenendladen oder haben sie noch über 3 Volt ?

Ich habe mal einen akku am Regler vergessen, der war dann Tiefenendladen. Ich habe ihn versucht noch einmal vorsichtig um Nimh Modus des Ladegerätes bis zu dem Punkt zu laden, wo das Lipo Programm nich meckert. Leider musste ich feststellen, das eine von den drei zellen ihre Spannung sofort wieder verlor, nachdem man die Strom zufuhr unterbrochen hatte. Der Lipo hatte sich nicht aufgebläht, was mich etwas verwundert hat.

Leistungsverlust wird der Lipo bestimmt haben. Ob er beim fahren hoch geht ? Keine Ahnung, hatte den fall noch nicht. Ich fahre zur zeit eine leicht geblähten 3S lipo in meinen Xmaxx und bis jetzt scheint er noch zu halten...

Gesendet von meinem SM-G935F mit Tapatalk
Wenn´s nicht brummt isse´s kaputt :thumbsup:
Ka pong Ka pong Ka pong Ka pong Ka pong

Bootscreen

RC-Fahrer

  • »Bootscreen« ist männlich
  • »Bootscreen« ist der Autor dieses Themas

Beiträge: 158

Registrierungsdatum: 5. Juni 2013

Wohnort: Bad Sachsa

Beruf: C-Programmierer

Fuhrpark: HPI Savage XS SS (3S)
Ansmann Virus 2.0 (Roller)
Ansmann Terrier 2.0 (4S)
Ansmann Kryptonite (Roller)
Tamiya TT-01 (2S)

Danksagungen: 0 / 2

  • Nachricht senden

4

Montag, 27. März 2017, 18:54

hab mal mit dem lipo tester nachgeschaut und mich echt erschrocken,

3S:
1: 0,05V - 6,62V - 6,92V # tot?
2: 0,04V - 6,63V - 6,95V # tot?
3: 4,02V - 4,08V - d,EE # tot?
4: 4,12V - 4,10V - 4,08V # lebt noch? oO

2S:
1: 3,98V - 4,10V # lebt noch? oO
2: 3,89V - 3,95V # lebt noch? oO

leben die nach knapp 2 Jahren Keller und nichtbeachtung wirklich noch? Wie sollte ich sie nach so lange zeit am besten aufladen? Und wie könnte ich die Toten evtl nochmal beleben? Irgendwie sehn mir die beiden mit den 6V zellen ja noch nach lebend aus, nur das da evtl eines der Kabel kaputt ist?
Grüße
Oliver aka Bootscreen



Beiträge: 677

  • Nachricht senden

5

Montag, 27. März 2017, 20:10

Zellen mit 6 volt ? Aua ! Maximal sollten die lipos nicht mehr als 4.20 haben( je nach Hersteller aber auch etwas mehr möglich ) Der 3te mit D,EE ? error ? Der vierte könnte i.o. sein, den Zellendrift finde ich jetzt nicht so extreme.

Die 2S sehen auch noch in Ordnung aus. Die sollten mal balanciert werden oder erstmal auf Lagerladung ent bzw. geladen werden. Dann sollten die zellen 3.80v haben .

Wenn du die Ampere am Ladegerät einstellen kannst, würde ich sie auf jedenfall mit unter einem 1C laden.

Gesendet von meinem SM-G935F mit Tapatalk
Wenn´s nicht brummt isse´s kaputt :thumbsup:
Ka pong Ka pong Ka pong Ka pong Ka pong

Bootscreen

RC-Fahrer

  • »Bootscreen« ist männlich
  • »Bootscreen« ist der Autor dieses Themas

Beiträge: 158

Registrierungsdatum: 5. Juni 2013

Wohnort: Bad Sachsa

Beruf: C-Programmierer

Fuhrpark: HPI Savage XS SS (3S)
Ansmann Virus 2.0 (Roller)
Ansmann Terrier 2.0 (4S)
Ansmann Kryptonite (Roller)
Tamiya TT-01 (2S)

Danksagungen: 0 / 2

  • Nachricht senden

6

Montag, 27. März 2017, 20:39

Ok, also die ersten 3 am besten entsorgen. Wo entsorg ich die am besten? Da mir die Spannung etwas zu denken gibt hab ich irgendwie auch bedenken die einfach im Supermarkt in die grüne Tonne zu packen.

Ich schau morgen mal, sollte meins aber egtl können. Ist nen Ansmann xmove 2.0 evo. Mal schaun wo ich die Anleitung hab ^^
Grüße
Oliver aka Bootscreen



Beiträge: 677

  • Nachricht senden

7

Montag, 27. März 2017, 21:51

Mal gucken, was die anderen so schreiben...

Normalerweise kann man Lipos bei Modellbauhändler abgeben. Ich glaube da gab es schon mal einen Thread über dieses Thema im Forum. Such einfach mal nach Lipo...

Gesendet von meinem SM-G935F mit Tapatalk
Wenn´s nicht brummt isse´s kaputt :thumbsup:
Ka pong Ka pong Ka pong Ka pong Ka pong

Motzek

Anfänger

Beiträge: 18

Registrierungsdatum: 21. November 2012

Wohnort: Kassel

Beruf: Mechatroniker

Fuhrpark: HPI Savage XS
Axial SCX10
RC4WD TrialFinder 2

  • Nachricht senden

8

Montag, 27. März 2017, 22:13

Ich würde sie einfach mal an einen Equalizer hängen oder draußen auf der Wiese weitab von allem mal laden.
Wegwerfen kann man sie immernoch wenn alles nix bringt

Basti

Administrator

  • »Basti« ist männlich

Beiträge: 7 303

Registrierungsdatum: 26. Oktober 2009

Wohnort: Uslar

Beruf: Einzelhandelskaufmann

Fuhrpark: Traxxas 7 Fahrzeuge
HPI 5 Fahrzeuge
Tamiya 10 Fahrzeuge
Sonstige 8 Fahrzeuge

Danksagungen: 17 / 6

  • Nachricht senden

9

Montag, 27. März 2017, 22:27

Die Lipos kann man bei jedem Geschäft abgeben, das auch Batterien verkauft. Fachgeschäfte haben meistens großen Kisten, die dann von den Entsorgern abgeholt werden.


Gruß Basti

Bootscreen

RC-Fahrer

  • »Bootscreen« ist männlich
  • »Bootscreen« ist der Autor dieses Themas

Beiträge: 158

Registrierungsdatum: 5. Juni 2013

Wohnort: Bad Sachsa

Beruf: C-Programmierer

Fuhrpark: HPI Savage XS SS (3S)
Ansmann Virus 2.0 (Roller)
Ansmann Terrier 2.0 (4S)
Ansmann Kryptonite (Roller)
Tamiya TT-01 (2S)

Danksagungen: 0 / 2

  • Nachricht senden

10

Dienstag, 28. März 2017, 09:43

@Motzek: was meinst du mit Equalizer ?

dann muss ich mal schauen wo ich siew hinbrtinge.

noch ne frage zu den noch lebenden akkus. wie sollte ich vorgehen? das ladegerät kann balance, storage oder entladen mit 0,1 - 10A. Zum laden klar Balance, sollte ich sie vorher entladen oder auf storage laden? und mit welcher Stärke?
Grüße
Oliver aka Bootscreen



Beiträge: 677

  • Nachricht senden

11

Dienstag, 28. März 2017, 11:56

Ein Equalizer ist glaube ich do ne Art extra Balancer , den man zwischen Lader und Akku steckt.

Eigentlich sehen die Spannungen noch gut aus. Den Zellendrift sollte der Balancer vom Ladegerät eigentlich ausgleichen können. Zum Ladestrom ? Vielleicht erstmal nur 1 Ampere und gucken was passiert. Du hast jetzt keine Kapazitäten genannt aber das liegt bei allen bestimmt unter 1C.

Gesendet von meinem SM-G935F mit Tapatalk
Wenn´s nicht brummt isse´s kaputt :thumbsup:
Ka pong Ka pong Ka pong Ka pong Ka pong

Bootscreen

RC-Fahrer

  • »Bootscreen« ist männlich
  • »Bootscreen« ist der Autor dieses Themas

Beiträge: 158

Registrierungsdatum: 5. Juni 2013

Wohnort: Bad Sachsa

Beruf: C-Programmierer

Fuhrpark: HPI Savage XS SS (3S)
Ansmann Virus 2.0 (Roller)
Ansmann Terrier 2.0 (4S)
Ansmann Kryptonite (Roller)
Tamiya TT-01 (2S)

Danksagungen: 0 / 2

  • Nachricht senden

12

Dienstag, 28. März 2017, 14:52

so hab sie jetzt mal einfach nur gebalanced. Den 3S (3,6Ah) hab ich mit 0,5A geladen und die 2S (5,2Ah) hab ich mit 1A geladen. Das Ladegerät hat jede Zelle auf 4,2V geladen. Heute nachmittag mal im Garten testen wie lange sie halten.
Grüße
Oliver aka Bootscreen



Bootscreen

RC-Fahrer

  • »Bootscreen« ist männlich
  • »Bootscreen« ist der Autor dieses Themas

Beiträge: 158

Registrierungsdatum: 5. Juni 2013

Wohnort: Bad Sachsa

Beruf: C-Programmierer

Fuhrpark: HPI Savage XS SS (3S)
Ansmann Virus 2.0 (Roller)
Ansmann Terrier 2.0 (4S)
Ansmann Kryptonite (Roller)
Tamiya TT-01 (2S)

Danksagungen: 0 / 2

  • Nachricht senden

13

Dienstag, 28. März 2017, 18:06

//Nachtrag: Der 3S der noch ok war wird doch entsorgt. Nach ner Testfahrt im Savage war er so aufgebläht das er schon schwer aus dem Akkufach rauszuholen war. Das ist mir das Risiko nich wert. Mal schaun wie sich die 2S noch verhalten.
Grüße
Oliver aka Bootscreen



Beiträge: 677

  • Nachricht senden

14

Dienstag, 28. März 2017, 18:12

Ok . Schade zu hören, dss der 3S dann doch dicke Backen gemacht :( .

Gesendet von meinem SM-G935F mit Tapatalk
Wenn´s nicht brummt isse´s kaputt :thumbsup:
Ka pong Ka pong Ka pong Ka pong Ka pong

Basti

Administrator

  • »Basti« ist männlich

Beiträge: 7 303

Registrierungsdatum: 26. Oktober 2009

Wohnort: Uslar

Beruf: Einzelhandelskaufmann

Fuhrpark: Traxxas 7 Fahrzeuge
HPI 5 Fahrzeuge
Tamiya 10 Fahrzeuge
Sonstige 8 Fahrzeuge

Danksagungen: 17 / 6

  • Nachricht senden

15

Dienstag, 28. März 2017, 19:23

Die Lipos würde ich erstmal leer fahren und dann mit 1C laden. Dann baut sich nach und nach auch wieder der "Druck" auf, wenn sie wieder eingefahren sind ;)

Beiträge: 677

  • Nachricht senden

16

Freitag, 31. März 2017, 20:10

Sollten die Akkus mal so aus sehen, sind sie defenitiv defekt







Auf jedenfall bei seite legen und oder Brand geschützt lagern.

Gesendet von meinem SM-G935F mit Tapatalk
Wenn´s nicht brummt isse´s kaputt :thumbsup:
Ka pong Ka pong Ka pong Ka pong Ka pong

Basti

Administrator

  • »Basti« ist männlich

Beiträge: 7 303

Registrierungsdatum: 26. Oktober 2009

Wohnort: Uslar

Beruf: Einzelhandelskaufmann

Fuhrpark: Traxxas 7 Fahrzeuge
HPI 5 Fahrzeuge
Tamiya 10 Fahrzeuge
Sonstige 8 Fahrzeuge

Danksagungen: 17 / 6

  • Nachricht senden

17

Mittwoch, 19. April 2017, 22:02

Habe gerade einen ganz interessanten Artikel zu dem Thema gelesen:

https://www.vth.de/fmt/unsere-beitraege/…und-die-loesung

Gruß Basti

  • »justparty« ist männlich

Beiträge: 522

Registrierungsdatum: 14. September 2013

Wohnort: Dassel

Beruf: Elektroniker

Fuhrpark: Vaterra Ascender - Jeep Wrangler
Thunder Tiger E-MTA
HPI Jumpshot MT
HPI Blitz ESE
LC Racing Truggy EMB-THG
Yokomo BD5wxi
Tamiya TA05
LRP Blast S10 TC
ImmersionRC XuGong 10" mit Naza
HMF Q330 Totem Quadcopter mit APM 3.1
210 Racecpter mit NAZE32
Hobbyking Sumpfboot

  • Nachricht senden

18

Donnerstag, 20. April 2017, 06:42

:lol: April April
:rcdriving:

Basti

Administrator

  • »Basti« ist männlich

Beiträge: 7 303

Registrierungsdatum: 26. Oktober 2009

Wohnort: Uslar

Beruf: Einzelhandelskaufmann

Fuhrpark: Traxxas 7 Fahrzeuge
HPI 5 Fahrzeuge
Tamiya 10 Fahrzeuge
Sonstige 8 Fahrzeuge

Danksagungen: 17 / 6

  • Nachricht senden

19

Donnerstag, 20. April 2017, 18:22

Habe es leider erst jetzt gefunden :D

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Counter:

Hits heute: 13 409 | Hits gestern: 18 065 | Hits Tagesrekord: 73 582 | Hits gesamt: 13 368 264 | Hits pro Tag: 5 570,54